chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Les astuces a connaitre
Répondre
ERNESTO
Membre actif
Membre actif
Messages : 50
Enregistré le : 18 nov. 2020, 21:07
chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par ERNESTO »

Bonjour à tous,
Je viens vers vous pour vous soumettre le problème que j'ai constaté.
Dès la pose du cintre neuf, il y 6 ans, celui-ci a bleuit très vite mais jusqu'à présent aucun problème au niveau du chrome.
Cette semaine j'ai constaté qu'une partie du chrome du cintre commençait à "cloquer".
cintre 350 HCTL.JPG
Je me demande si cela est lié à un mauvais chromage d'origine ou à un problème de carburation, ou peut-être les deux?
Qu'en pensez-vous?
Merci d'avance pour vos retours d'expérience.

Bonne journée
Ernesto
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
loulou 32
Cle molette
Cle molette
Messages : 7206
Enregistré le : 22 janv. 2017, 08:57
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par loulou 32 »

Bonjour , une des premiere causes a provoquer ce bleuissement , c' est le manque d' avance , a combien as tu calé ton allumage , et mets tu bien l' avance lorsque tu roules ?
ERNESTO
Membre actif
Membre actif
Messages : 50
Enregistré le : 18 nov. 2020, 21:07
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par ERNESTO »

Bonsoir Loulou,
Pour ce qui est du calage, ne l'ayant pas fait moi-même je ne sais pas de combien il est. Lorsque j'ai acheté la moto c'était déjà fait et comme elle a toujours démarré au quart de tour je ne m'en suis pas préoccupé.
Par contre l'avance me pose un problème car la manette manuelle de réglage. Lorsque je suis en 4° à vitesse stabilisée elle revient et ne tient donc pas en place. Je la tiens en poussant avec le pouce pour que l'avance soit maximum. Effectivement cela pourrait être une des causes.

En parlant de l'avance est-ce que tu pourrais me dire comment tu la gères quand tu roules?
Merci et bonne soirée.
Ernesto
Peter TerroT
Membre actif
Membre actif
Messages : 135
Enregistré le : 22 mai 2022, 00:08
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par Peter TerroT »

ERNESTO a écrit : 04 nov. 2022, 12:45 le problème que j'ai constaté.
Dès la pose du cintre neuf, il y 6 ans, celui-ci a bleuit très vite.

un problème de carburation?
Qu'en pensez-vous?
Bonsoir,
peut-être bien que oui, peut-être bien que non. doutess
Pot bleu.PNG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar du membre
Soupey Frederic
tournevis
tournevis
Messages : 3421
Enregistré le : 23 déc. 2011, 11:00
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par Soupey Frederic »

Pour la manette qui revient, il suffit de serrer un peu plus fort l'écrou à ressort et de bien remettre un goupille fendue.(empilage; manette, rondelle fibre guidée, ressort, rondelle cuvette guidée, écrou, goupille).
ERNESTO
Membre actif
Membre actif
Messages : 50
Enregistré le : 18 nov. 2020, 21:07
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par ERNESTO »

Merci pour vos réponses et conseils.
Bonne journée.
Ernesto
Avatar du membre
Henri 4
Membre tres actif
Membre tres actif
Messages : 409
Enregistré le : 25 nov. 2006, 18:57
Localisation : Montpellier et sud Aveyron
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par Henri 4 »

Je pense que si le métal avant chromage est parfaitement net il n'y a pas de cloque, seulement un changement de couleur si le tube est trop chaud.
J'ai eu le cas d'un tube bien fatigué, le chromeur, APF à Maisons Laffitte, m'avais prévenu : "il faudrait enlever trop de métal par polissage pour retrouver le métal sain, le chrome finira par cloquer, il vaudrait mieux refabriquer un tube" . A l'époque je n'avais pas les moyens et après 15 à 20 00 km les cloques ont commencé ... 50 ans et 40 000 km après je n'ai toujours pas changé mon tube :)
Avatar du membre
clautoconf
Membre actif
Membre actif
Messages : 51
Enregistré le : 04 mai 2017, 21:56
Localisation : Val d'Oise
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par clautoconf »

nt577-01.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
MT1 1951, Hsso1 et d'autres...
ERNESTO
Membre actif
Membre actif
Messages : 50
Enregistré le : 18 nov. 2020, 21:07
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par ERNESTO »

Merci pour les documents forts intéressants.
ERNESTO
Membre actif
Membre actif
Messages : 50
Enregistré le : 18 nov. 2020, 21:07
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par ERNESTO »

Bonjour,
Suite à nos échanges je me pose plusieurs questions.
Comment puis-je vérifier si l'avance est correcte? En sachant que je n'ai jamais fait ce type de vérification sur une HCTL ni sur un moteur 4 temps, que me conseillez-vous?
Est-ce que le fait que je roule au SP98 avec additif, pour conserver le carburant et lubrifier les soupapes, peut accentuer le phénomène du bleuissement?

En attendant, dans un premier temps, je vais agir sur l'aiguille du boisseau.

Bonne journée à vous.
Ernesto
Avatar du membre
Jean-luc
Administrateur
Administrateur
Messages : 10766
Enregistré le : 21 janv. 2017, 18:10
Localisation : Pau 64
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par Jean-luc »

Je ne pense pas que l'additif serve a grand chose .....

Pour l'avance, il faut mesurer la hauteur du piston en mm ou faire avec un disque gradué en degrés.

Il faut bien définir la position du piston au PMH (qui sera le zéro), puis revenir en arrière de la valeur maxi.
D'origine, c'est 40 degrés ou 12,98 mm. (on peut mettre un peu plus)

Il faut tirer la manette d'avance a fond (ressort de magnéto comprimé) et vérifier que les vis commencent juste a s'ouvrir a cette position du piston.
"Il vaut mieux viser la perfection et la manquer, que viser la médiocrité et l'atteindre." Francis Blanche
ERNESTO
Membre actif
Membre actif
Messages : 50
Enregistré le : 18 nov. 2020, 21:07
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par ERNESTO »

Merci Jean-Luc
diabolo8476
Membre actif
Membre actif
Messages : 175
Enregistré le : 11 mars 2021, 12:57
Localisation : Pernes les fontaines
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par diabolo8476 »

Bah heureusement que j ai lu ton post , j avais régler mon avance mais pas "à pleine avance" du coup , je comprends mieux pourquoi j avais du mal à la démarrer avec des retours d explosion dans le carbu . Maintenant , ça marche mieux. As tu pu voir si tu avais des des fusibles pour ma dynamo jean luc ?
Plein phare ,file de gauche, vitesse lumière
Avatar du membre
Jean-luc
Administrateur
Administrateur
Messages : 10766
Enregistré le : 21 janv. 2017, 18:10
Localisation : Pau 64
Re: chrome cintre qui bleuit et qui "cloque" sur 350 HCTL

Message par Jean-luc »

Je vais au garage tout a l'heure !!!
"Il vaut mieux viser la perfection et la manquer, que viser la médiocrité et l'atteindre." Francis Blanche

Répondre